Kauri, Riga13, 1987

Kasutajate võrrid, mopeedid ja motorollerid. Tutvusta oma masinat!
User avatar
KoBa
Tavakasutaja
Posts: 236
Joined: 09. Dec 2006 01:00
Contact:

Unread post by KoBa » 04. Mar 2009 15:19

Esmaspäeval ostsin Tondi motopoest vajalikud jupid ära (kett, ketilukk, kolb, rõngad ja kolvi sõrm). Eile sain asjad kätte ja ilmselt täna panen mootori lõplikult kokku. Nädalavahetusel ehk jõuan mootori raamile peale panna.
Üks küsimus ka: kas uus kolvisõrm peabki ikka väga tihkelt sinna kolvi sisse istuma, või peab seda ava enne töötlema?



User avatar
delta-501
Tavakasutaja
Posts: 611
Joined: 12. Aug 2008 00:00
Location: võrumaa, järvere
Contact:

Unread post by delta-501 » 04. Mar 2009 15:21

peabki :wink:



User avatar
KoBa
Tavakasutaja
Posts: 236
Joined: 09. Dec 2006 01:00
Contact:

Unread post by KoBa » 05. Mar 2009 22:18

Täna õhtul panin mootori nii kokku kui sain (süütemäng siis hetkel masina raami juures). Avastasin, et ketil oli ostes kaasas ka ketilukk ja nüüd on mul neid kaks, aga sellest pole midagi kuna teisel masinal ka ketilukku vaja. Loodan, et saan nädalavahetusel mootori raamile peale ja ehk parimal juhul juba esimesed hääled ka kätte. Ettevalmistused selleks on siis juba tehtud :twisted: (uued küünlad, bensiin jne).
Kui kellegil pakkuda, olen huvitatud vasakust peeglist (ja kinnitusest), paagi ümber olevast randist ja paremast lingist. Kui kellegil pakkuda siis ES.



User avatar
KoBa
Tavakasutaja
Posts: 236
Joined: 09. Dec 2006 01:00
Contact:

Unread post by KoBa » 07. Mar 2009 23:25

Tundub, et sellel nädalavahetusel veel masinat käima ei saa. Mootor on nüüd raamil küljes, vaja veel ketti lühemaks teha ja tagumine ratas alla panna. Loodan nädala sees või järgmisel nädalavahetusel masina käima saada.

Kui kellegil pakkuda, olen huvitatud vasakust peeglist (ja kinnitusest), paagi ümber olevast randist ja paremast lingist. Kui kellegil pakkuda siis ES.



User avatar
KoBa
Tavakasutaja
Posts: 236
Joined: 09. Dec 2006 01:00
Contact:

Unread post by KoBa » 14. Mar 2009 22:23

Peale keti lühemaks tegemist avastasin, et mootor ringi ei käi. Arvasin, et väntvõll käib vastu karteri seina ja milles mul ka õigus oli. Keerasin silindri maha, et kontrollida. Edasi oli kõik juba lihtne, võtsin haamri ja paksu vaskpleki tüki ja õrnalt koputades lõin väntvõlli tema õige koha peale (enda arust ma proovisin väntvõlli liigutada ka siis kui mootorit kokku panin).Keerasin silindri ja süütemängu uuesti külge, valasin paaki bensiini ja läksin siis asfaltile (mis oli juba lahti sulanud) masinat käivitama proovima. Enne proovimist panin igaks-juhuks silndrisse veidike 2T õli ja lükkasin masinat ilma küünlata. Keerasin küünla peale ja proovisin, esimesel katsel ei juhtunud midagi. Küünal oli kuiv, keerasin "segukruvi" rohkem lahti ja proovisin uuesti. Sain mootorist esimesed "popsud" kätte, millalgi lähemal ajal kontrollin süütehetke õigsuse uuesti üle ja proovin masina korralikult käima saada.



User avatar
Kevin68
Tavakasutaja
Posts: 521
Joined: 22. Jul 2008 00:00
Location: Hiiumaa
Contact:

Unread post by Kevin68 » 14. Mar 2009 22:38

Image
Image



User avatar
KoBa
Tavakasutaja
Posts: 236
Joined: 09. Dec 2006 01:00
Contact:

Unread post by KoBa » 19. Mar 2009 11:39

Säde on väga hea, aga motvatsiooni puudumine takistab masina kallal töötamist :lol:



User avatar
KoBa
Tavakasutaja
Posts: 236
Joined: 09. Dec 2006 01:00
Contact:

Unread post by KoBa » 04. Apr 2009 19:20

Sain masina täna korralikult tööle. Mootor käib väga ilusti ja tuled ka siiani põlevad. Ainukeseks tõsisemaks probleemiks on see, et väntade piduri "värk" (kui keegi teab selle asjanduse nime siis õelgu mulle ka) ei toimi pidurdamisel. Väiksem mure on summuti ja leegitoruga. Nimelt leegitoru ei taha summuti sees püsida, selle jaoks oli eelmisel omanikul sinna isoleer ümber tõmmatud (leegitoru otsale). Ilmselt kasutan sama lahendust, samas abi oodatud. Õige pisut lekib mingit õli taolist ollust leegitoru ja silindri vahelise mutri vahelt, aga seda väga vähe.Avastasin, et summutis sõelad puudu, aga õnneks on mul need olemas ja ilmselt homme ma need ka külge panen.
Täna siiski palju sõita ei tahtnud, kuna kolb ja rõngad uued. Panin masina käima ja lasin mootori kuumaks ja suretasin välja, kordasin sama tegevust nii 5-6 korda. Õhtul siiski tegin väikse ringi ka. Jõudu tundus masinal olevat. Sõitsin masinaga nii maksimaalselt 200 meetrit.


Siiani oleksin huvitatud paagi ümber käivast rihmast. Kellel pakkuda siis ES.



User avatar
canyondrift
Tavakasutaja
Posts: 604
Joined: 13. Apr 2007 00:00
Location: Antsla
Contact:

Unread post by canyondrift » 04. Apr 2009 20:47

KoBa wrote:Väiksem mure on summuti ja leegitoruga. Nimelt leegitoru ei taha summuti sees püsida...


Siiani oleksin huvitatud paagi ümber käivast rihmast. Kellel pakkuda siis ES.
Selline asi, et vasar, leegitoru ja kuku natuke vasardama, löö leegitoru nn laiemaks otsast.

Rihma saad nii, et ostad elektrikaablit ja lõikad pooleks.


[img]http://i212.photobucket.com/albums/cc47/canyondrift/Signature-0-1.jpg[/img]

User avatar
Kevin68
Tavakasutaja
Posts: 521
Joined: 22. Jul 2008 00:00
Location: Hiiumaa
Contact:

Unread post by Kevin68 » 05. Apr 2009 16:21

Saab ilma vasarata ka hakkama, leegitoru on sul nn. "vale nurga" all. Proovi leegi toru ülesse poole rohkem saada koos summutiga, minul see toimis.



User avatar
hautz
Tavakasutaja
Posts: 1016
Joined: 30. Mar 2007 00:00
Location: elva
Contact:

Unread post by hautz » 06. Apr 2009 00:21

Siis järelikult mootor vale nurga all...,aga siis peab see nurk väga vale olema.



User avatar
KoBa
Tavakasutaja
Posts: 236
Joined: 09. Dec 2006 01:00
Contact:

Unread post by KoBa » 06. Apr 2009 09:35

Nüüd on summutiga kõik korras. Aga see ei tähenda, et uusi probleeme ei oleks. Eile panin masinale sõela summutisse. Alguses arvasin, et ehk hakkab veidi vaiksemat häält tegema, proovisin siis sõeltega käivitada, tühjagi polnud vaiksem. Hääl oli täpselt sama nagu sõelteta. Ju siis jääb praegu nii. Veel kasutasin siis isoleeri, et summuti pidama saada. Lahendus toimib päris edukalt. Veel kasutasin silikooni, et tihendada silindri ja leegitoru ühendusmutter (muidu läheb sõites porilaud jne jne mustaks) veel panin külge sidurikaane, kasutasin jälle silikooni. Veel üritasin väntade piduri "värki" korda saada, aga korda ma seda ei saanud. Pidurdamisel ei liigu see "värk" väntadega kaasa, vaid jääb oma kohale (ei tõmba trossi pingule). Ilmselt olen ma seal sees midagi valesti kokku pand. Veel üritasin ma süütekaant külge panna. Kõik oli ilus seni kuni ma selle külge keerasin. Juhtus siis selline, et süütekaan "kaotas" sädeme. Keerasin kaane uuesti maha, kasu midagi. Kuskil tekkis mingi lühis ja säde on kontakti vahel. Sellega mul veel aega tegelda polnud, ilmselt järgmisel nädalavahetusel proovin need asjad korda saada (mootori säde ja pidurid). Veel loodan ka originaal esipiduri lingi, lenksu ja vasaku peegli külge panna. Tegelikult pole originaal ka vända süsteem. Samas peaaegu olemas ka originaalid, suurt vajadust pole, aga ehk kunagi saab needki vahetatud. Suur võimalus on, et nädalalõpus saan endale kaua otsitud riga13 ketikaitsme, mis ilmselt ei ole küll parimas seisukorras.

Oleks mõistlikum musta või valget kummiranti paagi ümber kasutada? :lol:



User avatar
KoBa
Tavakasutaja
Posts: 236
Joined: 09. Dec 2006 01:00
Contact:

Unread post by KoBa » 07. Apr 2009 16:21

Eile siis lükkasin masina jälle kuurist välja. Ja minu üllatusena oli sädemega jälle kõik korras. Lükkasin siis masina käima ja sõitsin ka veidike. Pühapäeval panin silikooni leegitoru kinnitus mutri vahele ja sellest oli päris palju abi. Hääl on tuntavalt vaiksem. Ja ikka on jama tagumiste piduritega, loodan hiljemalt nädalavahetusel sellega ühele poole saada.



User avatar
KoBa
Tavakasutaja
Posts: 236
Joined: 09. Dec 2006 01:00
Contact:

Unread post by KoBa » 19. Apr 2009 19:32

Masin käib nüüd väga hästi. Täna sai sellega nii 15 km maha sõidetud. Sõita tahtsin juba nädala sees, aga masin jälle sõita ei soovinud. Nimelt siis mõtlesin, et teen pikema ringi, aga juba esimese 500m hakkas masin streikima (väljenduse see selles, et hakkas vahele jätma). Mõtlesin, et paak tühi ja läksin koju, valasin bensiini paaki ja üritasin masinat käivitada, aga käima ta ei läinud. Sädet ei olnud. Kahtlustasin juhtmeid kuna muud viga olla ei saanud. "Lammutasin" juhtmed laiali ja ühendasin vajalikud, säde oli olemas. Tegin plastikust seibi mootorist tuleva madalpinge juhtme ja karteripoole vahele (juhe läheb süütepooli peale). Proovisin käivitada, läks korraks käima ja siis jälle säde läinud. Mõtlesin jälle samadele juhtmetele, aga viga polnud selles. Sellel päeval enam midagi teha ei proovinud ja lükkasin masina ilma sädemeta kuuri tagasi. Järgmisel päeval ostsin uue küünla (müüja ütles, et kui sobib traktori käivitusmootorile sobib võrrile ka, tundub ,et oli õigus) ja proovisin sädet, ilma, et ma midagi teinud oleks oli säde tagasi (pärast proovisin vana küünlaga, ka sellega oli säde). Panin siis juhtmed uuesti kokku nende õigetele kohtadele ja proovisin masinat käivitada. Masin käivitus, tegin väikse ringi. Uue küünlaga käib masin märgatavalt paremini kui enne.

Probleemidest siis nii palju, et mulle tundub nagu sidur libiseks, veaks ilmselt kulunud välimine siduri ketas (kust saada palju maksab?). Kui tuled põlema panna ei taha masin eriti käia, kõik pirnid on 6V nagu nad olema peavad. Mis seda põhjustada võiks? Veel on tagumised pidurid veidi kehvakesed. Veel kipub midagi vastikult kumisema sõites (arvatavasti paak).
Viimase paari nädalaga on õnnestunud mul saada 2 ketikaitset. Üks on päris nutuses seisus, teine vajab värvimist ja läheb varsti külge. Kellegil sellel kinnitust pakkuda siis ES. Veel olen kuulnud "kõmu", et Tondi motopoes pidavat müüdama Riga13 jaoks sobivat paagi ranti, keegi seda kommenteerida oskab (tõsi, ja palju hind)?
Pilt:
http://fotoalbum.ee/photos/DaPauka/47716613



User avatar
KoBa
Tavakasutaja
Posts: 236
Joined: 09. Dec 2006 01:00
Contact:

Unread post by KoBa » 26. Apr 2009 19:50

Sellel nädalal on järjestiku katki läinud kõik juhtme ühendused (süütekarbi sees). Tänu sellele sain masinat üks päev oma 1,5-2 km koju lükata. Nüüd on sellega korras, aga on olemas ka uus probleem. Nimelt suretus juhtme külge ühendamisel kaob säde ära. Ilmselt siis kuskil mõni tore lühis, kus seda ei tea. Siduri tegin ka nüüd täiesti korda ja nüüd on masinal küljes ka kaks peeglit. Jätkuvalt huvitab mind, miks ei taha tulede põlemisel mootor käia. Isa väidab olevat süütemähisel mingi viga, muud võimalikud varjandid?
http://fotoalbum.ee/photos/DaPauka/48206127



User avatar
KoBa
Tavakasutaja
Posts: 236
Joined: 09. Dec 2006 01:00
Contact:

Unread post by KoBa » 27. May 2009 10:14

Võib vist õelda, et masin on kohe-kohe valmis saamas. Viimastel nädalatel olen tegelnud masinaga natuke. Tulemuseks on hästi toimivad pidurid ja tuled. Olen vahetanud ka juppe ilusamate vastu (nt esihargi kroomitud torud, originaal lenksud) ja esiratta "õigetpidi" alla pannud. Kahjuks, aga on juhtunud ka mõned halvad asjad, nimelt on puruks läinud lenksupiiraja ja raami küljes olev "asjandus", mis ei lase väntade küljes asuval piduri hooval üles liikuda. Õnneks, aga kadunud midagi pole ja saan probleemid keevitusega lahendada (mis tähendab ka värvi parandusi). Masin käivitub väga hästi, kiirust ja jõudu on ka ühe võrri kohta piisavalt. Loodan, et masinaga suuremaid probleeme tulevikus ette ei tule. Jätkuvalt pole ma leidnud ühestki poest paagi ümber käivat kummist ranti. Ilmselt lähen lihtsama vastupanu teed ja teen selle ise musta värvi voolikust vms (üsna ebameeldiv on sõita "ujuva" paagiga)
Paar pilti:
http://fotoalbum.ee/photos/DaPauka/50172707



User avatar
hautz
Tavakasutaja
Posts: 1016
Joined: 30. Mar 2007 00:00
Location: elva
Contact:

Unread post by hautz » 27. May 2009 17:09

"Ujuv paak"?

Lõika paksemast õhukummist kummijupid paag esimese kinnituse ja paagi vahele ja tagumise kinnitusega sama moodi.Kas või eialgu :roll:



User avatar
delta-501
Tavakasutaja
Posts: 611
Joined: 12. Aug 2008 00:00
Location: võrumaa, järvere
Contact:

Unread post by delta-501 » 27. May 2009 18:10

Mul pole mingeid asju seal raami ja paagi vahel ja 2 aastat on kõik kinni olnud nagu peab.



MuLLiPea
Tavakasutaja
Posts: 11
Joined: 01. Mar 2009 01:00

Unread post by MuLLiPea » 28. May 2009 21:46

Paagi kinnitus on ikka õiget pidi. Ühte pidi hoiab see halvemini kinni, ühte pidi paremini.



User avatar
KoBa
Tavakasutaja
Posts: 236
Joined: 09. Dec 2006 01:00
Contact:

Unread post by KoBa » 03. Jun 2009 16:55

Paagiga on nüüd korras, panin ajutiselt vooliku tükid alla. Natuke sõitmist ja masin lagunes jälle laiali. Esmalt kadus ära säde (mis peale suretusjuhtme maha võtmist tagasi tuli) ja peale seda kiilusid tagumised pidurid sõidupealt kinni (puruks läksid: tross, raami küljes olev "asjandus" mis piduri plaati paigal hoiab läks kõveraks, piduri "plaadi" kinnitus nurgad läksid puruks). Õnneks pikali masinaga ei käinud ja kõik nimetatud asjad on võimalik parandada/vahetada. Veel tahavad vändad mööda ketikaitset käia (ketikaitse tahab natuke painutamist saada) ja ega vist suurt midagi rohkem polegi. Mootor käib ilma tuledeta väga ilusti, tuledega, aga juhtub igast ime asju. Viimasel ajal kipub tulede tööle pannes masin üldse välja surema.



User avatar
KoBa
Tavakasutaja
Posts: 236
Joined: 09. Dec 2006 01:00
Contact:

Unread post by KoBa » 17. Jun 2009 16:02

Masina tagumine osa nüüd uuesti kokku lapitud. Mootor töötab ilma probleemideta. Varsti loodan elektrisüsteemile kallale minna ("suretus" juhtme küljes olekul masin käia ei taha, läheb käima aga sureb üsna kohe välja, just nagu düüs oleks umbes). Ja, et sõita parem oleks võtsin ketikaitsme küljest maha (jääb pidevalt pedaalidele ette).



User avatar
KoBa
Tavakasutaja
Posts: 236
Joined: 09. Dec 2006 01:00
Contact:

Unread post by KoBa » 27. Jun 2009 15:36

Sain masina mõnek ajaks korda ja lükkasin ta jälle kuuri seisma. Proovisin paar päeva hiljem masinat käivitada, aga käima ma seda ei saanud. Lükkasin masina sama targalt kuuri tagasi ja mõtlesin, et küll teine päev vaatab. Täna siis proovisin uuesti käivitada. Mootor tõmbas täis ja käima ma seda ei saanud ka peale karteri "tuulutamist". Peksis ikka küünla märjaks. Segu peaks normaalne olema, viimane kord kui sõidetud sai, siis töötas väga ilusti. Silndri/karburaatori jne pulgad käisin ka üle, ei tundunud midagi lahti olevat (kahtlustasin lisa õhku mõne tihendi vahelt). Säde on ka väga hea. Milles viga?



User avatar
KoBa
Tavakasutaja
Posts: 236
Joined: 09. Dec 2006 01:00
Contact:

Unread post by KoBa » 26. Jul 2009 20:17

Üle pika aja sai masin jälle välja aetud ja koduõues natuke sõidetud. Hetkel väntasid küljes pole, seega pole ka tagumisi pidureid ja see oligi põhjus, miks ma kuskile kaugemale minna ei tahtnud. Plaanis on teha natuke teistsugused keskjooksu puksid (mis sarnanenks riga11 omadele ja istuks oma pesas ilusti kinni). Üldisel tundus masin täitsa hästi töötavat, ainult sidur vajas natuke "häälestamist" (ei tahtnud väga hästi lahutada). Muidu võib aga rahule jääda. Kuna seisma jäi ta mul mootori "jama" pärast siis otsisin selle vea juba oma kuu aega tagasi küll üles, viga polnud keeruline ainult küünal oli otsad andnud ja peale selle vahetust töötas masin hästi.



User avatar
Kauri
Tavakasutaja
Posts: 188
Joined: 21. Aug 2009 00:00

Unread post by Kauri » 21. Aug 2009 15:52

Nüüdseks siis puksid vahetatud ja kõik tundub ilusasti töötavat. Sõidetud on ka üsna ohtralt (minu jaoks muidugi, üldiselt kasutan teisi masinaid sõitudeks rohkem). Lähematel nädalatel oma 100 km tuleb ehk ära. Selle aja jooksul pole ma peale karburaatori "timmimise" midagi teinud ja masin on ennast täitsa viisakast küljest näidanud ja loodan, et see ka jätkub.



User avatar
Kauri
Tavakasutaja
Posts: 188
Joined: 21. Aug 2009 00:00

Unread post by Kauri » 06. Dec 2009 20:17

Image
Jätkuvalt sõitev.



User avatar
Kauri
Tavakasutaja
Posts: 188
Joined: 21. Aug 2009 00:00

Unread post by Kauri » 27. Mar 2010 23:58

Image
Äratasin kevadeks uuesti ellu.



User avatar
Kevin68
Tavakasutaja
Posts: 521
Joined: 22. Jul 2008 00:00
Location: Hiiumaa
Contact:

Unread post by Kevin68 » 16. Dec 2010 14:05

Teema võib arvan et lukustada.. masin juba mõningad nädalad minu omanduses olnud. Seega kui pean vajalikuks, siis teen sellest liikurist uue teema. : )



User avatar
Kauri
Tavakasutaja
Posts: 188
Joined: 21. Aug 2009 00:00

Unread post by Kauri » 21. Dec 2010 22:38

Kahjuks jäi uue "peremehe" omandus eag küllatki lühidaks, masin taas minu käes.



User avatar
Kauri
Tavakasutaja
Posts: 188
Joined: 21. Aug 2009 00:00

Unread post by Kauri » 30. Dec 2018 23:44

Viimane postitus aastast 2010.
Suurem sõitmine jäi aastasse 2011 kui sai seda suvel põhisõiduvahendina kasutatud umbes kuu. Arvan, et umbes 1000km sai selle aja peale maha uhatud. Probleemiks leegitoru ja summuti ühendus, mis kippus aeg-ajalt ise lahti tulema ja esitules olev reostaat, mis on lühises.
Kuigi suurem sõitmine jäi aastasse 2011 on ikka iga aasta mootor vähemasti korra kuumaks aetud. Üldiselt on peale pikka seismist esimene käivitus paras häda, peale seda juba kõik lihtne. Nii näiteks on olnud seismisega kondensaator surnud, tavaline on ummistus kraanis või düüsis.
2012 aasta suvel sai masinale ka dokumendid tehtud kuid numbrit pole siiani külge pannud - esiteks kole kolakas, teiseks on viimase kuu aasta peale kokku umbes 100 km kokku sõidetud ja sellestki peamine osa kodu sissesõidu teel.



User avatar
suslik83
Tavakasutaja
Posts: 103
Joined: 20. Dec 2007 01:00
Location: Paide
Contact:

Unread post by suslik83 » 01. Jan 2019 12:32



elu ongi mäng!

Post Reply